<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="alternate" type="application/rss+xml" title="Habari  | Michezo | Mahusiano | Blog Tanzania RSS Feed" href="http://www.thehabari.com/feed/" />
	<link rel="alternate" type="application/atom+xml" title="Habari  | Michezo | Mahusiano | Blog Tanzania Atom Feed" href="http://www.thehabari.com/feed/atom/" />
	<link rel="pingback" href="http://www.thehabari.com/xmlrpc.php" />
	<!--[if lt IE 9]>
	<script src="http://d31ekptzb5y9mf.cloudfront.net/wp-content/themes/dadsole/js/html5.js"></script>
	<style type="text/css">
		.featured-carousel .item { opacity: 1; }
	</style>
	<![endif]-->
	<title>Ujenzi wa Bandari ya Bagamoyo Kuanza Hivi Karibuni: Waziri wa Oman - Habari | Michezo | Mahusiano | Blog Tanzania</title>

<!-- This site is optimized with the Yoast SEO plugin v5.3.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.thehabari.com/ujenzi-wa-bandari-ya-bagamoyo-kuanza-hivi-karibuni-waziri-wa-oman/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ujenzi wa Bandari ya Bagamoyo Kuanza Hivi Karibuni: Waziri wa Oman - Habari | Michezo | Mahusiano | Blog Tanzania" />
<meta property="og:description" content="&nbsp; &nbsp; &nbsp;" />
<meta property="og:url" content="http://www.thehabari.com/ujenzi-wa-bandari-ya-bagamoyo-kuanza-hivi-karibuni-waziri-wa-oman/" />
<meta property="og:site_name" content="Habari  | Michezo | Mahusiano | Blog Tanzania" />
<meta property="article:publisher" content="https://www.facebook.com/thehabari/" />
<meta property="article:section" content="featured" />
<meta property="article:published_time" content="2017-10-19T17:25:10+00:00" />
<meta property="og:image" content="http://s3-us-west-2.amazonaws.com/thehabari.com/wp-content/uploads/2017/10/19171425/PIX2-1.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="&nbsp; &nbsp; &nbsp; " />
<meta name="twitter:title" content="Ujenzi wa Bandari ya Bagamoyo Kuanza Hivi Karibuni: Waziri wa Oman - Habari | Michezo | Mahusiano | Blog Tanzania" />
<meta name="twitter:image" content="http://s3-us-west-2.amazonaws.com/thehabari.com/wp-content/uploads/2017/10/19171425/PIX2-1.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.thehabari.com\/","name":"Habari  | Michezo | Mahusiano | Blog Tanzania","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.thehabari.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.thehabari.com\/ujenzi-wa-bandari-ya-bagamoyo-kuanza-hivi-karibuni-waziri-wa-oman\/","sameAs":["https:\/\/www.facebook.com\/thehabari\/"],"@id":"#organization","name":"Thehabari.com","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Habari  | Michezo | Mahusiano | Blog Tanzania &raquo; Feed" href="http://www.thehabari.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Habari  | Michezo | Mahusiano | Blog Tanzania &raquo; Comments Feed" href="http://www.thehabari.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Habari  | Michezo | Mahusiano | Blog Tanzania &raquo; Ujenzi wa Bandari ya Bagamoyo Kuanza Hivi Karibuni: Waziri wa Oman Comments Feed" href="http://www.thehabari.com/ujenzi-wa-bandari-ya-bagamoyo-kuanza-hivi-karibuni-waziri-wa-oman/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.thehabari.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
			<script type="text/javascript">
				function wpsi_tb_con(f_rand) {
					setTimeout(function(){var element_sitafire_tb_con = document.getElementById("sitafire_tb_con"+f_rand); element_sitafire_tb_con.parentNode.removeChild(element_sitafire_tb_con);}, 100);
					setTimeout(function(){document.getElementById("sitafire"+f_rand).style.cssText = "visibility: visible;";}, 100);
				}
			</script>
            <link rel='stylesheet' id='contact-form-7-css'  href='http://d31ekptzb5y9mf.cloudfront.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='http://d31ekptzb5y9mf.cloudfront.net/wp-content/themes/dadsole-child/style.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='penci_font_title-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='soccer-info-front-css'  href='http://d31ekptzb5y9mf.cloudfront.net/wp-content/plugins/soccer-info/css/soccer-info-front.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://d31ekptzb5y9mf.cloudfront.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://d31ekptzb5y9mf.cloudfront.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.thehabari.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.thehabari.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://d31ekptzb5y9mf.cloudfront.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://www.thehabari.com/?p=82119' />
<link rel="alternate" type="application/json+oembed" href="http://www.thehabari.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thehabari.com%2Fujenzi-wa-bandari-ya-bagamoyo-kuanza-hivi-karibuni-waziri-wa-oman%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.thehabari.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thehabari.com%2Fujenzi-wa-bandari-ya-bagamoyo-kuanza-hivi-karibuni-waziri-wa-oman%2F&#038;format=xml" />
    <style type="text/css">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</style>
    </head>

<body class="post-template-default single single-post postid-82119 single-format-standard penci-body-boxed">
<a id="close-sidebar-nav" class="header-3"><i class="fa fa-close"></i></a>

<nav id="sidebar-nav" class="header-3">

			<div id="sidebar-nav-logo">
							<a href="http://www.thehabari.com/"><img src="http://s3-us-west-2.amazonaws.com/thehabari.com/wp-content/uploads/2017/08/13120707/habari-tanzania.png" alt="Habari  | Michezo | Mahusiano | Blog Tanzania" /></a>
					</div>
	
						<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/thehabari" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/thehabari" target="_blank"><i class="fa fa-twitter"></i></a>
					<a href="https://www.instagram.com/thehabari/" target="_blank"><i class="fa fa-instagram"></i></a>
									<a href="https://www.youtube.com/user/TheHabariNews/videos" target="_blank"><i class="fa fa-youtube-play"></i></a>
													</div>			</div>
			
	<ul id="menu-soledad-top" class="menu"><li id="menu-item-81026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81026"><a href="http://www.thehabari.com/category/habari-tanzania/">Habari</a>
<ul  class="sub-menu">
	<li id="menu-item-81027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81027"><a href="http://www.thehabari.com/category/habari-za-kimataifa/">Habari za Kimataifa</a></li>
	<li id="menu-item-81028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81028"><a href="http://www.thehabari.com/category/habari-za-biashara/">Habari za biashara</a></li>
	<li id="menu-item-81029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81029"><a href="http://www.thehabari.com/category/habari-za-vijijini/">Habari za Vijijini</a></li>
</ul>
</li>
<li id="menu-item-81030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81030"><a href="http://www.thehabari.com/category/habari-tanzania-michezo-na-burudani/">Michezo</a>
<ul  class="sub-menu">
	<li id="menu-item-81031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81031"><a href="http://www.thehabari.com/matokeo-ya-ligi-kuu-ya-uingereza-english-premier-league/">Matokeo Ya Ligi Kuu Ya Uingereza (English Premier League)</a></li>
</ul>
</li>
<li id="menu-item-81032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81032"><a href="http://www.thehabari.com/category/habari-za-burudani/">Burudani</a></li>
<li id="menu-item-81033" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81033"><a href="http://www.thehabari.com/category/matukio/">Matukio Katika Picha</a></li>
<li id="menu-item-81034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81034"><a href="http://www.thehabari.com/category/chuo-cha-maisha/">Chuo Cha Maisha</a></li>
</ul></nav>

<!-- .wrapper-boxed -->
<div class="wrapper-boxed header-style-header-3 enable-boxed">

<!-- Top Bar -->
	<div class="penci-top-bar">
	<div class="container">
		<div class="penci-headline">
													<div class="penci-topbar-social">
					<div class="inner-header-social">
			<a href="https://www.facebook.com/thehabari" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/thehabari" target="_blank"><i class="fa fa-twitter"></i></a>
					<a href="https://www.instagram.com/thehabari/" target="_blank"><i class="fa fa-instagram"></i></a>
									<a href="https://www.youtube.com/user/TheHabariNews/videos" target="_blank"><i class="fa fa-youtube-play"></i></a>
													</div>				</div>
											<div class="penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="300" data-direction="vertical">
													<div>
								<a class="penci-topbar-post-title" href="http://www.thehabari.com/tamasha-la-kijana-paza-sauti-wajibika-lafana-jijini-mwanza/">TAMASHA LA KIJANA PAZA SAUTI, WAJIBIKA LAFANA JIJINI...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="http://www.thehabari.com/mpasuko-ndani-ya-act-wazalendowanachama-10-wahamia-ccm/">MPASUKO NDANI YA ACT-WAZALENDO,WANACHAMA 10 WAHAMIA CCM,</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="http://www.thehabari.com/tgnp-yatoa-mafunzo-kwa-wanawake-wafanyabiashara-mipakani/">TGNP yatoa mafunzo kwa wanawake wafanyabiashara mipakani</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="http://www.thehabari.com/shekh-yahya-awashukia-wanasiasawasaniiwanamichezoviongozi-wa-dini-na-watu-maarufu/">SHEKH YAHYA AWASHUKIA WANASIASA,WASANII,WANAMICHEZO,VIONGOZI WA DINI NA WATU...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="http://www.thehabari.com/serikali-yahimiza-unawaji-mikono/">Serikali yahimiza unawaji mikono&#8230;!</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="http://www.thehabari.com/dkt-tizeba-afukuza-kazi-watatu-atoa-onyo-kwa-watatu/">DKT. TIZEBA AFUKUZA KAZI WATATU, ATOA ONYO KWA...</a>
							</div>
											</div>
									</div>
	</div>
</div>

<header id="header" class="header-header-3 has-bottom-line"><!-- #header -->
		<div class="inner-header">
		<div class="container align-left-logo has-banner">

			<div id="logo">
															<h2>
							<a href="http://www.thehabari.com/"><img src="http://s3-us-west-2.amazonaws.com/thehabari.com/wp-content/uploads/2017/08/13120707/habari-tanzania.png" alt="Habari  | Michezo | Mahusiano | Blog Tanzania" /></a>
						</h2>
												</div>

											<div class="header-banner header-style-3">
																<a href="http://studiocitypb.com/" target="_blank"><img src="http://s3-us-west-2.amazonaws.com/thehabari.com/wp-content/uploads/2017/08/13121254/studio.jpg" alt="Banner" /></a>									</div>
			
			
					</div>
	</div>
	
			<!-- Navigation -->
		<nav id="navigation" class="header-layout-bottom header-3">
			<div class="container">
				<div class="button-menu-mobile header-3"><i class="fa fa-bars"></i></div>
								<ul id="menu-soledad-top-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81026"><a href="http://www.thehabari.com/category/habari-tanzania/">Habari</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81027"><a href="http://www.thehabari.com/category/habari-za-kimataifa/">Habari za Kimataifa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81028"><a href="http://www.thehabari.com/category/habari-za-biashara/">Habari za biashara</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81029"><a href="http://www.thehabari.com/category/habari-za-vijijini/">Habari za Vijijini</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81030"><a href="http://www.thehabari.com/category/habari-tanzania-michezo-na-burudani/">Michezo</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81031"><a href="http://www.thehabari.com/matokeo-ya-ligi-kuu-ya-uingereza-english-premier-league/">Matokeo Ya Ligi Kuu Ya Uingereza (English Premier League)</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81032"><a href="http://www.thehabari.com/category/habari-za-burudani/">Burudani</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81033"><a href="http://www.thehabari.com/category/matukio/">Matukio Katika Picha</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81034"><a href="http://www.thehabari.com/category/chuo-cha-maisha/">Chuo Cha Maisha</a></li>
</ul>
				
				
							</div>
		</nav><!-- End Navigation -->
	</header>
<!-- end #header -->



			<div class="container penci-breadcrumb single-breadcrumb">
			<span><a class="crumb" href="http://www.thehabari.com/">Home</a></span><i class="fa fa-angle-right"></i>
				<span>
					<a href="http://www.thehabari.com/category/featured/">featured</a>				</span><i class="fa fa-angle-right"></i>
			<span>Ujenzi wa Bandari ya Bagamoyo Kuanza Hivi Karibuni: Waziri wa Oman</span>
		</div>
	
	
	<div class="container container-single container-single-magazine penci_sidebar right-sidebar penci-enable-lightbox">
		<div id="main" class="penci-main-sticky-sidebar">
			<div class="theiaStickySidebar">
														<article id="post-82119" class="post-82119 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-matukio">

	
	
	<div class="header-standard header-classic single-header">
					<div class="penci-standard-cat"><span class="cat"><a class="penci-cat-name" href="http://www.thehabari.com/category/featured/" title="View all posts in featured" >featured</a><a class="penci-cat-name" href="http://www.thehabari.com/category/matukio/" title="View all posts in Matukio Katika Picha" >Matukio Katika Picha</a></span></div>
		
		<h1 class="post-title single-post-title">Ujenzi wa Bandari ya Bagamoyo Kuanza Hivi Karibuni: Waziri wa Oman</h1>

					<div class="post-box-meta-single">
									<span class="author-post"><span>written by <a class="author-url" href="http://www.thehabari.com/author/jomushi/">jomushi</a></span></span>
													<span>October 19, 2017</span>
							</div>
			</div>

	
	
	
									<div class="post-image">
					<a href="http://s3-us-west-2.amazonaws.com/thehabari.com/wp-content/uploads/2017/10/19171425/PIX2-1.jpg" data-rel="penci-gallery-image-content"><img width="800" height="533" src="http://s3-us-west-2.amazonaws.com/thehabari.com/wp-content/uploads/2017/10/19171425/PIX2-1.jpg" class="attachment-penci-full-thumb size-penci-full-thumb wp-post-image" alt="" srcset="http://s3-us-west-2.amazonaws.com/thehabari.com/wp-content/uploads/2017/10/19171425/PIX2-1.jpg 800w, http://s3-us-west-2.amazonaws.com/thehabari.com/wp-content/uploads/2017/10/19171425/PIX2-1-500x333.jpg 500w, http://s3-us-west-2.amazonaws.com/thehabari.com/wp-content/uploads/2017/10/19171425/PIX2-1-768x512.jpg 768w, http://s3-us-west-2.amazonaws.com/thehabari.com/wp-content/uploads/2017/10/19171425/PIX2-1-585x390.jpg 585w" sizes="(max-width: 800px) 100vw, 800px" /></a>				</div>
					
	
	
	
	
	<div class="post-entry">
		<div class="inner-post-entry">
			<div id="attachment_82121" style="width: 510px" class="wp-caption aligncenter"><img class="size-medium wp-image-82121" src="http://s3-us-west-2.amazonaws.com/thehabari.com/wp-content/uploads/2017/10/19171425/PIX2-1-500x333.jpg" alt="" width="500" height="333" srcset="http://s3-us-west-2.amazonaws.com/thehabari.com/wp-content/uploads/2017/10/19171425/PIX2-1-500x333.jpg 500w, http://s3-us-west-2.amazonaws.com/thehabari.com/wp-content/uploads/2017/10/19171425/PIX2-1-768x512.jpg 768w, http://s3-us-west-2.amazonaws.com/thehabari.com/wp-content/uploads/2017/10/19171425/PIX2-1-585x390.jpg 585w, http://s3-us-west-2.amazonaws.com/thehabari.com/wp-content/uploads/2017/10/19171425/PIX2-1.jpg 800w" sizes="(max-width: 500px) 100vw, 500px" /><p class="wp-caption-text">Waziri wa Mafuta na Gesi kutoka Serikali ya Oman Dkt. Mohamed Bin Hamed Al–Rumhi akitazama jiwe la msingi la mradi wa ujenzi wa Bandari ya Bagamoyo wakati wa ziara yake wilayani Bagamoyo leo. Waziri huyo ametembelea maeneo ya uwekezaji ya Mamlaka ya Maeneo ya Uwekezaji Kiuchumi (EPZA), maeneo ya Kihistoria la Kaole na eneo itakapojengwa bandari.Kushoto ni Mkuu wa Mkoa wa Pwani Mhandisi Evarist Ndikilo na Naibu Waziri wa Viwanda, Biashara na Uwekezaji Mhandisi Stellah Manyanya.</p></div>
<p>&nbsp;</p>
<div id="attachment_82122" style="width: 510px" class="wp-caption aligncenter"><img class="size-medium wp-image-82122" src="http://s3-us-west-2.amazonaws.com/thehabari.com/wp-content/uploads/2017/10/19171433/PIX4-500x376.jpg" alt="" width="500" height="376" srcset="http://s3-us-west-2.amazonaws.com/thehabari.com/wp-content/uploads/2017/10/19171433/PIX4-500x376.jpg 500w, http://s3-us-west-2.amazonaws.com/thehabari.com/wp-content/uploads/2017/10/19171433/PIX4-768x577.jpg 768w, http://s3-us-west-2.amazonaws.com/thehabari.com/wp-content/uploads/2017/10/19171433/PIX4.jpg 798w, http://s3-us-west-2.amazonaws.com/thehabari.com/wp-content/uploads/2017/10/19171433/PIX4-585x440.jpg 585w" sizes="(max-width: 500px) 100vw, 500px" /><p class="wp-caption-text">Naibu Waziri wa Viwanda, Biashara na Uwekezaji Mhandisi Stellah Manyanya akipokea zawadi toka kwa Waziri wa Mafuta na Gesi wa Serikali ya Oman Dkt. Mohamed Bin Hamed Al–Rumhi wakati wa ziara ya kutembelea maeneo ya uwekezaji wilayani Bagamoyo leo. Kushoto ni Mkuu wa Wilaya ya Bagamoyo Alhaj Majjid Hemed.</p></div>
<p>&nbsp;</p>
<div id="attachment_82120" style="width: 510px" class="wp-caption aligncenter"><img class="size-medium wp-image-82120" src="http://s3-us-west-2.amazonaws.com/thehabari.com/wp-content/uploads/2017/10/19171418/PIX1-1-500x333.jpg" alt="" width="500" height="333" srcset="http://s3-us-west-2.amazonaws.com/thehabari.com/wp-content/uploads/2017/10/19171418/PIX1-1-500x333.jpg 500w, http://s3-us-west-2.amazonaws.com/thehabari.com/wp-content/uploads/2017/10/19171418/PIX1-1-768x512.jpg 768w, http://s3-us-west-2.amazonaws.com/thehabari.com/wp-content/uploads/2017/10/19171418/PIX1-1-585x390.jpg 585w, http://s3-us-west-2.amazonaws.com/thehabari.com/wp-content/uploads/2017/10/19171418/PIX1-1.jpg 800w" sizes="(max-width: 500px) 100vw, 500px" /><p class="wp-caption-text">Waziri wa Mafuta na Gesi kutoka Serikali ya Oman Dkt. Mohamed Bin Hamed Al–Rumhi akisalimiana na Mwenyekiti wa Bodi ya Mamlaka ya Maeneo ya Uwekezaji Kiuchumi (EPZA) Kapteni George Simbakalia alipokuwa katika ziara ya kutembelea maeneo ya uwekezaji wilayani Bagamoyo leo. Kushoto ni Mkuu wa Mkoa wa Pwani Mhandisi Evarist Ndikilo.</p></div>
<p>&nbsp;</p>
<div id="attachment_82123" style="width: 510px" class="wp-caption aligncenter"><img class="size-medium wp-image-82123" src="http://s3-us-west-2.amazonaws.com/thehabari.com/wp-content/uploads/2017/10/ 19171441/PIX6-500x333.jpg" alt="" width="500" height="333" srcset="http://s3-us-west-2.amazonaws.com/thehabari.com/wp-content/uploads/2017/10/19171441/PIX6-500x333.jpg 500w, http://s3-us-west-2.amazonaws.com/thehabari.com/wp-content/uploads/2017/10/19171441/PIX6-768x512.jpg 768w, http://s3-us-west-2.amazonaws.com/thehabari.com/wp-content/uploads/2017/10/19171441/PIX6-585x390.jpg 585w, http://s3-us-west-2.amazonaws.com/thehabari.com/wp-content/uploads/2017/10/19171441/PIX6.jpg 800w" sizes="(max-width: 500px) 100vw, 500px" /><p class="wp-caption-text">Kutoka kushoto ni Mkuu wa Wilaya ya Bagamoyo Alhaji Majjid Hemed, Mkuu wa Mkuu wa Mkoa wa Pwani Mhandisi Evarist Ndikilo, Waziri wa Mafuta na Gesi kutoka Serikali ya Oman Dkt. Mohamed Bin Hamed Al–Rumhi Naibu Waziri wa Viwanda, Biashara na Uwekezaji Mhandisi Stellah Manyanya wakitoka katika Bandari ya Bagamoyo wakati wa ziara ya Waziri huyo katika maeneo ya uwekezaji kiuchumi (EPZA), maeneo ya kihistoria la Kaole na eneo itakapojengwa bandari mpya.</p></div>
<div class="hatom-extra" style="display:none !important;visibility:hidden;"><span class="entry-title">Ujenzi wa Bandari ya Bagamoyo Kuanza Hivi Karibuni: Waziri wa Oman</span> was last modified: <span class="updated"> October 19th, 2017</span> by <span class="author vcard"><span class="fn">jomushi</span></span></div>								</div>
	</div>

	
			<div class="tags-share-box center-box">

							<span class="single-comment-o"><i class="fa fa-comment-o"></i>0 comment</span>
			
							<div class="post-share">
					<span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="82119" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-heart-o"></i></a>					<div class="list-posts-share">
												<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.thehabari.com/ujenzi-wa-bandari-ya-bagamoyo-kuanza-hivi-karibuni-waziri-wa-oman/"><i class="fa fa-facebook"></i><span class="dt-share">Facebook</span></a>
						<a target="_blank" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Ujenzi%20wa%20Bandari%20ya%20Bagamoyo%20Kuanza%20Hivi%20Karibuni:%20Waziri%20wa%20Oman%20-%20http://www.thehabari.com/ujenzi-wa-bandari-ya-bagamoyo-kuanza-hivi-karibuni-waziri-wa-oman/"><i class="fa fa-twitter"></i><span class="dt-share">Twitter</span></a>
						<a target="_blank" href="https://plus.google.com/share?url=http://www.thehabari.com/ujenzi-wa-bandari-ya-bagamoyo-kuanza-hivi-karibuni-waziri-wa-oman/"><i class="fa fa-google-plus"></i><span class="dt-share">Google +</span></a>
						<a data-pin-do="none" target="_blank" href="https://pinterest.com/pin/create/button/?url=http://www.thehabari.com/ujenzi-wa-bandari-ya-bagamoyo-kuanza-hivi-karibuni-waziri-wa-oman/&#038;media=http://s3-us-west-2.amazonaws.com/thehabari.com/wp-content/uploads/2017/10/19171425/PIX2-1.jpg&#038;description=Ujenzi%20wa%20Bandari%20ya%20Bagamoyo%20Kuanza%20Hivi%20Karibuni:%20Waziri%20wa%20Oman"><i class="fa fa-pinterest"></i><span class="dt-share">Pinterest</span></a>
					</div>
				</div>
					</div>
	
			<div class="post-author">
	<div class="author-img">
		<img alt='' src='http://1.gravatar.com/avatar/4caa5ff8521377dad19267896304f56f?s=100&#038;d=mm&#038;r=g' srcset="http://1.gravatar.com/avatar/4caa5ff8521377dad19267896304f56f?s=200&amp;d=mm&amp;r=g 2x" class='avatar avatar-100 photo' height='100' width='100' />	</div>
	<div class="author-content">
		<h5><a href="http://www.thehabari.com/author/jomushi/" title="Posts by jomushi" rel="author">jomushi</a></h5>
		<p></p>
					<a target="_blank" class="author-social" href="http://www.thehabari.com"><i class="fa fa-globe"></i></a>
															</div>
</div>	
			<div class="post-pagination">
				<div class="prev-post">
						<div class="prev-post-inner">
				<div class="prev-post-title">
					<span>previous post</span>
				</div>
				<a href="http://www.thehabari.com/magufuli-apokea-taarifa-ya-makubaliano-ya-barrick-kuhusu-makinikia/">
					<div class="pagi-text">
						<h5 class="prev-title">MAGUFULI APOKEA TAARIFA YA MAKUBALIANO YA BARRICK KUHUSU MAKINIKIA</h5>
					</div>
				</a>
			</div>
		</div>
	
			<div class="next-post">
						<div class="next-post-inner">
				<div class="prev-post-title next-post-title">
					<span>next post</span>
				</div>
				<a href="http://www.thehabari.com/barrick-wakubali-kuilipa-tanzania-bilioni-700/">
					<div class="pagi-text">
						<h5 class="next-title">Barrick wakubali kuilipa Tanzania Bilioni 700</h5>
					</div>
				</a>
			</div>
		</div>
	</div>	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">You may also like</h4></div>
		<div class="penci-carousel penci-related-carousel" data-auto="false" data-dots="true" data-arrows="true">
						<div class="item-related">
											<a class="related-thumb penci-image-holder" style="background-image: url('http://d31ekptzb5y9mf.cloudfront.net/wp-content/uploads/2013/12/Thobias-Andengenye.jpg');" href="http://www.thehabari.com/rais-kikwete-apangua-vigogo-jeshi-la-polisi/" title="Rais Kikwete Apangua ‘Vigogo’ Jeshi la Polisi">
													</a>
										<h3><a href="http://www.thehabari.com/rais-kikwete-apangua-vigogo-jeshi-la-polisi/">Rais Kikwete Apangua ‘Vigogo’ Jeshi la Polisi</a></h3>
										<span class="date">December 3, 2013</span>
									</div>
						<div class="item-related">
											<a class="related-thumb penci-image-holder" style="background-image: url('http://d31ekptzb5y9mf.cloudfront.net/wp-content/uploads/2014/07/IMG_1113.jpg');" href="http://www.thehabari.com/maandalizi-tamasha-la-matumaini-la-agosti-8-yaendelea/" title="Maandalizi Tamasha la Matumaini la Agosti 8 Yaendelea">
													</a>
										<h3><a href="http://www.thehabari.com/maandalizi-tamasha-la-matumaini-la-agosti-8-yaendelea/">Maandalizi Tamasha la Matumaini la Agosti 8...</a></h3>
										<span class="date">July 15, 2014</span>
									</div>
						<div class="item-related">
											<a class="related-thumb penci-image-holder" style="background-image: url('http://d31ekptzb5y9mf.cloudfront.net/wp-content/uploads/2013/09/Galaxy-Note-3.jpg');" href="http://www.thehabari.com/samsung-reveals-galaxy-note-3-worldwide-with-a-guarantee-to-make-everyday-life-easier/" title="Samsung Reveals GALAXY Note 3 Worldwide With a Guarantee to Make Everyday Life Easier">
													</a>
										<h3><a href="http://www.thehabari.com/samsung-reveals-galaxy-note-3-worldwide-with-a-guarantee-to-make-everyday-life-easier/">Samsung Reveals GALAXY Note 3 Worldwide With...</a></h3>
										<span class="date">September 18, 2013</span>
									</div>
						<div class="item-related">
											<a class="related-thumb penci-image-holder" style="background-image: url('http://d31ekptzb5y9mf.cloudfront.net/wp-content/uploads/2015/09/MG_8173.jpg');" href="http://www.thehabari.com/dk-magufuli-afunga-kazi-chato-umati-wa-kutisha-wafurika-mkutanoni/" title="Dk Magufuli Afunga Kazi Chato, Umati wa Kutisha Wafurika Mkutanoni">
													</a>
										<h3><a href="http://www.thehabari.com/dk-magufuli-afunga-kazi-chato-umati-wa-kutisha-wafurika-mkutanoni/">Dk Magufuli Afunga Kazi Chato, Umati wa...</a></h3>
										<span class="date">September 20, 2015</span>
									</div>
						<div class="item-related">
											<a class="related-thumb penci-image-holder" style="background-image: url('http://d31ekptzb5y9mf.cloudfront.net/wp-content/uploads/2013/09/jinsi-mashambulizi-yalivyotokea-mall-westgate-nairobi-kenya-Al-shabaab.jpg');" href="http://www.thehabari.com/jinsi-mashambulizi-katika-mall-ya-westgate-chini-kenya-yalivyotokea/" title="Mashambulizi Katika &#8220;mall&#8221; ya Westgate Nchini Kenya Yalivyotokea">
													</a>
										<h3><a href="http://www.thehabari.com/jinsi-mashambulizi-katika-mall-ya-westgate-chini-kenya-yalivyotokea/">Mashambulizi Katika &#8220;mall&#8221; ya Westgate Nchini Kenya...</a></h3>
										<span class="date">September 24, 2013</span>
									</div>
						<div class="item-related">
											<a class="related-thumb penci-image-holder" style="background-image: url('http://d31ekptzb5y9mf.cloudfront.net/wp-content/uploads/2016/02/215.jpg');" href="http://www.thehabari.com/un-clubs-tanzania-yasaidia-kituo-cha-kulelea-watoto-yatima-kurasini/" title="UN Clubs Tanzania Yasaidia Kituo cha Kulelea Watoto Yatima Kurasini">
													</a>
										<h3><a href="http://www.thehabari.com/un-clubs-tanzania-yasaidia-kituo-cha-kulelea-watoto-yatima-kurasini/">UN Clubs Tanzania Yasaidia Kituo cha Kulelea...</a></h3>
										<span class="date">February 15, 2016</span>
									</div>
						<div class="item-related">
											<a class="related-thumb penci-image-holder" style="background-image: url('<br />
<b>Notice</b>:  Undefined index: full in <b>/var/www/vhosts/thehabari.com/wp-includes/media.php</b> on line <b>215</b><br />
<br />
<b>Notice</b>:  Undefined index: full in <b>/var/www/vhosts/thehabari.com/wp-includes/media.php</b> on line <b>216</b><br />
<br />
<b>Notice</b>:  Undefined index: full in <b>/var/www/vhosts/thehabari.com/wp-includes/media.php</b> on line <b>217</b><br />
<br />
<b>Notice</b>:  Undefined index: full in <b>/var/www/vhosts/thehabari.com/wp-includes/media.php</b> on line <b>218</b><br />
http://www.thehabari.com/wp-content/uploads/2013/12/');" href="http://www.thehabari.com/wasanii-chipukizi-watakao-tumbuiza-tamasha-la-uca-tanzania-wakutana/" title="Wasanii Chipukizi Watakao Tumbuiza Tamasha la UCA Tanzania Wakutana">
													</a>
										<h3><a href="http://www.thehabari.com/wasanii-chipukizi-watakao-tumbuiza-tamasha-la-uca-tanzania-wakutana/">Wasanii Chipukizi Watakao Tumbuiza Tamasha la UCA...</a></h3>
										<span class="date">December 12, 2013</span>
									</div>
						<div class="item-related">
											<a class="related-thumb penci-image-holder" style="background-image: url('http://d31ekptzb5y9mf.cloudfront.net/wp-content/uploads/2016/09/IMG_8903.jpg');" href="http://www.thehabari.com/madereva-10-wa-tanzania-waliotekwa-na-waasi-congo-drc-wawasili-nchini/" title="Madereva 10 wa Tanzania Waliotekwa na Waasi Congo DRC Wawasili Nchini">
													</a>
										<h3><a href="http://www.thehabari.com/madereva-10-wa-tanzania-waliotekwa-na-waasi-congo-drc-wawasili-nchini/">Madereva 10 wa Tanzania Waliotekwa na Waasi...</a></h3>
										<span class="date">September 21, 2016</span>
									</div>
						<div class="item-related">
											<a class="related-thumb penci-image-holder" style="background-image: url('http://d31ekptzb5y9mf.cloudfront.net/wp-content/uploads/2014/10/Kariati-akilijaribu-moja-ya-matrekta-hayo-akiwa-na-mwakilishi-wa-wakulima-kutoka-Kondoa-Karoli-Lubuva..jpg');" href="http://www.thehabari.com/kampuni-ya-kariati-matracktor-yakabidhi-wakulima-matrekta/" title="Kampuni ya Kariati Matracktor Yakabidhi Wakulima Matrekta">
													</a>
										<h3><a href="http://www.thehabari.com/kampuni-ya-kariati-matracktor-yakabidhi-wakulima-matrekta/">Kampuni ya Kariati Matracktor Yakabidhi Wakulima Matrekta</a></h3>
										<span class="date">October 25, 2014</span>
									</div>
						<div class="item-related">
											<a class="related-thumb penci-image-holder" style="background-image: url('http://s3-us-west-2.amazonaws.com/thehabari.com/wp-content/uploads/2017/09/19112620/picdiamond-585x300.jpg');" href="http://www.thehabari.com/diamond-platunumz-afunguka-mazito-kuhusu-mtoto-wa-hamisa-mabeto/" title="Diamond Platunumz afunguka mazito kuhusu mtoto wa Hamisa Mabeto">
													</a>
										<h3><a href="http://www.thehabari.com/diamond-platunumz-afunguka-mazito-kuhusu-mtoto-wa-hamisa-mabeto/">Diamond Platunumz afunguka mazito kuhusu mtoto wa...</a></h3>
										<span class="date">September 19, 2017</span>
									</div>
		</div></div>	
			<div class="post-comments no-comment-yet" id="comments">
	<div id='comments_pagination'></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ujenzi-wa-bandari-ya-bagamoyo-kuanza-hivi-karibuni-waziri-wa-oman/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://www.thehabari.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Your Comment" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Name*" size="30" /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='82119' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b548c0f430" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="134"/></p>			</form>
			</div><!-- #respond -->
	</div> <!-- end comments div -->
	
</article>							</div>
		</div>
					
<div id="sidebar" class="penci-sidebar-content penci-sticky-sidebar">
	<div class="theiaStickySidebar">
		<aside id="penci_popular_news_widget-2" class="widget penci_popular_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Popular Posts</span></h4>			<ul class="side-newsfeed">

			
				<li class="penci-feed">
					<div class="side-item">
												<div class="side-image">
														<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('http://d31ekptzb5y9mf.cloudfront.net/wp-content/uploads/2017/03/2-24.jpg');" href="http://www.thehabari.com/karibu-tanzania-diaspora-easter-investment-forum-2017/" title="Karibu Tanzania Diaspora Easter Investment Forum 2017&#8230;!">
							</a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://www.thehabari.com/karibu-tanzania-diaspora-easter-investment-forum-2017/" rel="bookmark" title="Karibu Tanzania Diaspora Easter Investment Forum 2017&#8230;!">Karibu Tanzania Diaspora Easter Investment Forum 2017&#8230;!</a></h4>
														<span class="side-item-meta">March 26, 2017</span>
													</div>
					</div>
				</li>

			
				<li class="penci-feed">
					<div class="side-item">
												<div class="side-image">
														<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('http://s3-us-west-2.amazonaws.com/thehabari.com/wp-content/uploads/2015/08/30051218/mwanaume-mwanamke-mapenzi.jpg');" href="http://www.thehabari.com/maalum-kwa-kina-dada-sheria-10-za-kumridhisha-mwanaume-wako-kimapenzi-part-2/" title="MAALUM KWA KINA DADA: SHERIA 10 ZA KUMRIDHISHA MWANAUME WAKO KIMAPENZI! PART 2">
							</a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://www.thehabari.com/maalum-kwa-kina-dada-sheria-10-za-kumridhisha-mwanaume-wako-kimapenzi-part-2/" rel="bookmark" title="MAALUM KWA KINA DADA: SHERIA 10 ZA KUMRIDHISHA MWANAUME WAKO KIMAPENZI! PART 2">MAALUM KWA KINA DADA: SHERIA 10 ZA KUMRIDHISHA MWANAUME WAKO KIMAPENZI! PART 2</a></h4>
														<span class="side-item-meta">August 16, 2015</span>
													</div>
					</div>
				</li>

			
				<li class="penci-feed">
					<div class="side-item">
												<div class="side-image">
														<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('http://d31ekptzb5y9mf.cloudfront.net/wp-content/uploads/2017/08/IMG_9489.jpg');" href="http://www.thehabari.com/mashabiki-wa-simba-waadhimisha-simba-day-uwanja-wa-taifa/" title="Mashabiki wa Simba Waadhimisha Simba Day Uwanja wa Taifa">
							</a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://www.thehabari.com/mashabiki-wa-simba-waadhimisha-simba-day-uwanja-wa-taifa/" rel="bookmark" title="Mashabiki wa Simba Waadhimisha Simba Day Uwanja wa Taifa">Mashabiki wa Simba Waadhimisha Simba Day Uwanja wa Taifa</a></h4>
														<span class="side-item-meta">August 8, 2017</span>
													</div>
					</div>
				</li>

			
				<li class="penci-feed">
					<div class="side-item">
												<div class="side-item-text">
							<h4><a href="http://www.thehabari.com/mocu-yatoa-elimu-ya-ushirika-kwa-wanahabari-kilimanjaro/" rel="bookmark" title="MoCU Yatoa Elimu ya Ushirika kwa Wanahabari Kilimanjaro">MoCU Yatoa Elimu ya Ushirika kwa Wanahabari Kilimanjaro</a></h4>
														<span class="side-item-meta">August 15, 2017</span>
													</div>
					</div>
				</li>

			
				<li class="penci-feed">
					<div class="side-item">
												<div class="side-item-text">
							<h4><a href="http://www.thehabari.com/waziri-wa-ardhi-apokea-rasimu-mkakati-kukabiliana-na-matumizi-bora-ya-ardhi/" rel="bookmark" title="WAZIRI WA ARDHI APOKEA RASIMU MKAKATI KUKABILIANA NA MATUMIZI BORA YA ARDHI">WAZIRI WA ARDHI APOKEA RASIMU MKAKATI KUKABILIANA NA MATUMIZI BORA YA ARDHI</a></h4>
														<span class="side-item-meta">August 15, 2017</span>
													</div>
					</div>
				</li>

			
			</ul>

		</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href = "http://www.kunanileo.com/"><img src="http://s3-us-west-2.amazonaws.com/thehabari.com/wp-content/uploads/2017/08/21162332/kunanileo.jpg"></a>
<br>
<br>
<br>
<a href = "http://www.kisakuzi.com/"><img src="http://s3-us-west-2.amazonaws.com/thehabari.com/wp-content/uploads/2017/09/26234557/instagram-news-tanzania.png"></a>

</div></aside>	</div>
</div>		
<!-- END CONTAINER -->
</div>
<div class="clear-footer"></div>

<div id="penci-end-sidebar-sticky"></div>


<footer id="footer-section">
	<div class="container">
									<div class="footer-socials-section">
					<ul class="footer-socials">
													<li><a href="https://www.facebook.com/thehabari" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li>
																			<li><a href="https://twitter.com/thehabari" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li>
																									<li><a href="https://www.instagram.com/thehabari/" target="_blank"><i class="fa fa-instagram"></i><span>Instagram</span></a></li>
																																																	<li><a href="https://www.youtube.com/user/TheHabariNews/videos" target="_blank"><i class="fa fa-youtube-play"></i><span>Youtube</span></a></li>
																																																																																			</ul>
				</div>
										<div class="footer-logo-copyright footer-not-logo">
				
				
									<div id="footer-copyright">
						<p>@2017 - TheHabari.com</p>
					</div>
													<div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="fa fa-angle-up"></i><br>Back To Top</span></a></div>
							</div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.thehabari.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://d31ekptzb5y9mf.cloudfront.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://d31ekptzb5y9mf.cloudfront.net/wp-content/themes/dadsole/js/libs-script.min.js?ver=3.1'></script>
<script type='text/javascript' src='http://d31ekptzb5y9mf.cloudfront.net/wp-content/themes/dadsole/js/smoothscroll.js?ver=1.0'></script>
<script type='text/javascript' src='http://d31ekptzb5y9mf.cloudfront.net/wp-content/themes/dadsole/js/main.js?ver=3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/www.thehabari.com\/wp-admin\/admin-ajax.php","nonce":"2a3d66c0f0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://d31ekptzb5y9mf.cloudfront.net/wp-content/themes/dadsole/js/post-like.js?ver=3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var_more = {"url":"http:\/\/www.thehabari.com\/wp-admin\/admin-ajax.php","nonce":"2a3d66c0f0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://d31ekptzb5y9mf.cloudfront.net/wp-content/themes/dadsole/js/more-post.js?ver=1.0'></script>
<script type='text/javascript' src='http://d31ekptzb5y9mf.cloudfront.net/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://d31ekptzb5y9mf.cloudfront.net/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://d31ekptzb5y9mf.cloudfront.net/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19934865-1', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 5595/5935 objects using disk
Page Caching using disk: enhanced
Content Delivery Network via Amazon Web Services: CloudFront: d31ekptzb5y9mf.cloudfront.net
Database Caching 7/87 queries in 0.349 seconds using disk

 Served from: www.thehabari.com @ 2017-10-21 03:51:39 by W3 Total Cache -->